> From masinter at parc.xerox.com Wed May 21 15:47:02 1997
>>> So I suggest renaming it: application/print-job. That is,
> an 'application/print-job' is a description of a job that the
> sender wants the recipient to print.
Because the application/ipp entity is used for all print operations,
it would be more accurate to call it application/print-operation.